Jump to content
bbh_blocked_dnftl
  • GTC-banner-728.jpg.5cc46ba09a7dd8e0286229917ccf417d.jpg

  • GTC-banner-300.jpg.0de16ddb1a65d423b7281e32d9bd2e76.jpg

Probleme aprindere stopuri Nissan Terrano II


turdeanu
 Share

Recommended Posts

Salut,

 

Am o problema care pare de natura electrica la Nissan Terrano II R20 din 2002.

Dupa aproximativ 2-3 minute de mers fara sa apas frana se aprinde martorul motor de pe bord. Daca apas frana dispare martorul si totul e ok.

Apoi dupa alte 3 minute fara frana se aprinde din nou martorul si povestea se repeta.

 

Primele simptome au fost altfel : martorul motor era pornit tot timpul si nu se aprindeau stopurile cand apas frana. Am fost la service. Testerele lor nu se potriveau la Terrano II si nu au putut testa. Mi-au schimbat contactorul de la pedala de frana, si au zis ca am un scurt circuit pe undeva, pentru ca era arsa o siguranta (a patra de pe randul se sus).

Acum dupa service, am simptomele descrise in primul paragraf. Stopurile functioneaza, dar se tot aprinde martorul motor, dupa care dispare la apasarea franei. Puteti va rog sa imi explicati ce credeti ca se intampla?

 

Multumesc

Link to comment
Share on other sites

Re: Probleme aprindere stopuri Nissan Terrano II

 

Sunt doua contacte la pedala,unul negru si unul albastru,nu retin care mi a facut si mie aceeasi figura. Verifica l si pe cel care a ramas neschimbat inainte de a sapa mai mult in instalatie.

Link to comment
Share on other sites

 Share

×
×
  • Create New...

Important Information

Access to the Club4x4 Forum is conditioned by adhering to our Rules - Terms of Use