Jump to content
bbh_blocked_dnftl
  • GTC-banner-728.jpg.5cc46ba09a7dd8e0286229917ccf417d.jpg

  • GTC-banner-300.jpg.0de16ddb1a65d423b7281e32d9bd2e76.jpg

Ajutor pentru o masina cu martori in bord aprinsi


RETI
 Share

Recommended Posts

Buna dimineata, am o masina la reparat , pe cutie de viteze , are in bord aprinsi martori de ulei atat la motor sat si la cutie.MArtor in bord la filtrul de motorina.

Martor in bord la baterie.

SI acuma mentionez. uleiul de motor a fost schimbat , filtrul de motorina schimbat, Nu prezinta simtome de deficit atat la ulei cat si la combustibil.Nu reusesc sa le sterg eroriile din bord desi pe diagnoza nu mentioneaza nimica .

Ulei la cutie este nou , senzori noi. Nu are cum sa fie vreo problema . testa si cu aparat de masurat temperatura.Bateria incarcata, alternatorul merge si incarca bateria. verificata atat cu diagnoza deci prin ecu/obd al masini cat si cu voltmetru.

Concluzia este ca martori sunt aprinsi eronat. Un ajutor din partea cuiva care s-a mai intalnit cu asa ceva.

Cu respect !

Masina in cauza este 3,2 diesel 5 viteze din 2005. 210 000 km in bord.

Edited by RETI

Land Rover Discovery I

Mercury Sable

LR serie III

Link to comment
Share on other sites

AM uitata sa mentionez am scos senzorul de ulei din baie verificat spalat,etc ..nimica....Astept sugesti. Masina merge bine ,sschimba bine trage bine. O singura eroare pe egr.[Nu grava].

Land Rover Discovery I

Mercury Sable

LR serie III

Link to comment
Share on other sites

 Share

×
×
  • Create New...

Important Information

Access to the Club4x4 Forum is conditioned by adhering to our Rules - Terms of Use